emerson5269

Aluno Celular e Tablet
  • Content count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About emerson5269

  • Rank
    Novato
  1. moto E4

    Bom dia alguem aqui sabe onde posso encontrar a rom do moto E4 de qualidade
  2. LG x170ftv

    bom dia pessoal tou com um LG x10ftv que fuciona tudo normal porem quando recebe alguma pancadinha a tela dele fica colorida como uns borrões meio roseada e trava sera que agente consegue resolver só trocando o display ou ressoldando algum componente? pois já abrir e fiz um limpeza verifiquei as condições do conector do display e estar tudo ok. aluma dica?
  3. alcatel pixi 5010E

    encontrei e removi o diodo, ele estava em curto coloquei outro de uma outra placa que eu tinha da mesma e deu tudo certo problema resolvido obrigado grande Marcos   TÓPICO FECHADO!  
  4. alcatel pixi 5010E

    bom dia pessoal tou com um alcatel 5010E com o seguinte problema não carrega ja realizei a troca do carregado também do conector  e nada resolveu porem fiz um teste com o multímetro na escala de continuidade e as duas pontas (primeira de cada lado) do conecto onde deveria ser positiva e negativa dão continuidade todas duas já olhei no microscópio para ver se estão ligadas e não estão fiz o mesmo sem o conector e dar as mesma coisa é como estive-se ligados um no outro positivo e o negativo da placa obs( a placa liga perfeitamente)   alguém dar uma dica ou mim arruma o esquema elétrico por favor!
  5. moto g4 play xt1603

    olha marcos eu fiquei aqui tentando achar algum curto proximo a pm so que sem sucesso então resolvi fazer uma leve limpeza em volta e no conector com um pouco de alcool isopropilico por mais incrivel que pareça ele iniciou normalmente não sei exato o motivo pois não tinha sinais de oxidação  enfim foi isso agora tou fazendo uns testes nele pra ver se ele volta do jeito que tava ou continua legal mais obrigado pela dica
  6. moto g4 play xt1603

    ola bom dia alguém pra mim passar o esquema elétrico do moto g4 play xt1603
  7. moto g4 play xt1603

    bom dia pessoal chegou aqui um moto g4 play xt1603 que ele liga mais quando chega na tela de hello moto ele desliga  botei  na fonte ele chega ate o consumo de 700 a 800 ma e desliga troquei a bateria e nada fiz uma leve desoxidação e nada verifiquei o botão power e mesmo assim sem resultados  alguém teria alguma dica de algo a mais a fazer   
  8. xperia z3 d6643

    bom dia galera conseguimos resolver o meu problema testei o botão power e estava ok tentei fazer sorftawer mais não estava conseguindo por que ele estava se desligando e iniciando ai quando o progama flash tool sony ia começa a instalar a rom ele se desligava e cancelava a instalação. então fiz uma adaptação para o liga na fonte como citado acima o coloquei em 1,500 am  4,0 volt mais mesmo assim o problema continuava so que dessa vez ele demorou um pouco mais para se desligar então aumentei a voltagem para 4,4 volts e o celular não desligou mais fiz o sorftawer nele ligado na fonte e tive que trocar a bateria e estar novinho em folha resolvido o problema  obrigado a todos pela a ajuda!!   TÓPICO ENCERRADO!! 
  9. xperia z3 d6643

    estou com um sony  xperia d6643 que não inicia aperto o power ele liga aparece a logo sony e 2 segundos depois desliga e liga novamente do mesmo jeito  liga e desliga ja tentei reistalar a rom mais não vai tentei pelo pc company também não foi alguém poderia mim audar
  10. moto g1 logo infininta

    pelos comando, não tentei pelo RSD mais vou conferir 
  11. ola peguei um moto g1 travado la logo já mudei 4 vezes  de rom ocorreu  tudo certinho nas 4 da concluído e tudo mais mais mesmo assim fica travado na logo 
  12. ola alguém poderia mim indicar fornecedores bons aqui em Aracaju-se