emerson5269

ex-membro
  • Content count

    30
  • Joined

  • Last visited

Everything posted by emerson5269

  1. ola alguém poderia mim indicar fornecedores bons aqui em Aracaju-se
  2. core 2 g355m

    boa tarde chegou aqui um samsung galaxy core 2 sem pegar o auto falante ja verifiquei se era mau contato e nada troque o mesmo e nada adiantou fis um hard resete e mesmo assim sem resultado de vem em quando ele faz uma suadinha tipo ziuuuuuu alguma ajuda?
  3. LG x cam k580

    Boa tarde estou com um lg para fazer o hard reset porém quando tento fazer precionando o botão de volume mesmos mais Power ele não aparece o logo da LG e vai direto para essa tela abaixo
  4. LG x cam k580

    tentei instala uma nova rom nele porem o computador não reconece o celular fica dando falha quando vai instalar o driver LGE ANDROID MTP DEVICE  
  5. LG x cam k580

    tentei sim e nada aconteceu  
  6. LG x170ftv

    bom dia pessoal tou com um LG x10ftv que fuciona tudo normal porem quando recebe alguma pancadinha a tela dele fica colorida como uns borrões meio roseada e trava sera que agente consegue resolver só trocando o display ou ressoldando algum componente? pois já abrir e fiz um limpeza verifiquei as condições do conector do display e estar tudo ok. aluma dica?
  7. LG x170ftv

    realmente tive que trocar o display e tudo foi resolvido obrigado marcos   topico encerrado!!!  
  8. moto E4

    Bom dia alguem aqui sabe onde posso encontrar a rom do moto E4 de qualidade
  9. moto E4

    obrigado a todos fiz todos consegui baixar e instalar a rom pelo site indicado pelo daniel deu tudo certo orgiado a todos pelas dica!!! tópico encerrado!!!
  10. positivo life s421

    positivo life s421 não liga. coloquei na fonte de bancada quando pressiono o botão power ele da um consumo travado de 90 ma quando solto o botão e zera  ja testei o botão pawer e tudo ok verifiquei se era algum dos periféricos conectado e nada também o que devo mais fazer?
  11. positivo life s421

    obrigado a todos fiz todos os procedimentos mencionados e os não mencionados e mesmos assim sem resultado em fim resolvi passar o ossamento de uma placa nova para o cliente. orgiado a todos pelas dica!!! tópico encerrado!!!
  12. samsumg s7273t

    Boa tarde tou com um s7273t que não carrega e ao conectar o caregador ele desliga ja troquei o conector ja tentei fazer um jumper verifiquei os diodos e mesmo assim o problema perssistir obs(ele ligar normalmente)  
  13. samsumg s7273t

    obrigado a todos fiz todos os procedimentos mencionados e os não mencionados e mesmos assim sem resultado em fim resolvi passar o ossamento de uma placa nova para o cliente. orgiado a todos pelas dica!!! tópico encerrado!!!
  14. LG x cam k580

    chegou um celula lg x cam aqui a cliente relatou  que caiu na água e desligou e ela tentou ligar ele e ele ligou mais logo depois apagou e ficou piscando uma Luiszinha vermelha já fiz uma desoxidação na placa nível 1 e nível 2 ja fiz uma ressolda e nada adiantou
  15. LG x cam k580

    obrigado a todos fiz todos os procedimentos mencionados e os não mencionados e mesmos assim sem resultado em fim resolvi passar o ossamento de uma placa nova para o cliente. orgiado a todos pelas dica!!! tópico encerrado!!!
  16. moto g4 play xt1603

    ola bom dia alguém pra mim passar o esquema elétrico do moto g4 play xt1603
  17. samsumg s7273t

    .  
  18. samsumg s7273t

    boa dica marcos porem não sei como faço isso  preciso do esquema elétrico? ou da pra fazer sem 
  19. samsumg s7273t

    corrigindo não não da voltagem nenhuma    
  20. samsumg s7273t

    recebe  pois conecto o carregado no conector e testos os terminais onde vai a bateria e da a saída normal aproximadamente 5v  
  21. samsumg s7273t

    É cara conferi sim e mesmo assim sem exito   
  22. galaxy ace

    bom dia estou com um galaxy ace que quando coloco no carregador amostra ta carregando mais depois de um tempo tiro do carregado desliga por bateria descarregada testei os pinos onde vai a bateria e passa corrente normalmente troquei o conecto e o problema persiste  botei uma bateria carregada e da a mesma coisa ele liga inicia e quando termina de inicia ele desliga por bateria descarregada mesmo tando carregada
  23. alcatel pixi 5010E

    bom dia pessoal tou com um alcatel 5010E com o seguinte problema não carrega ja realizei a troca do carregado também do conector  e nada resolveu porem fiz um teste com o multímetro na escala de continuidade e as duas pontas (primeira de cada lado) do conecto onde deveria ser positiva e negativa dão continuidade todas duas já olhei no microscópio para ver se estão ligadas e não estão fiz o mesmo sem o conector e dar as mesma coisa é como estive-se ligados um no outro positivo e o negativo da placa obs( a placa liga perfeitamente)   alguém dar uma dica ou mim arruma o esquema elétrico por favor!
  24. alcatel pixi 5010E

    encontrei e removi o diodo, ele estava em curto coloquei outro de uma outra placa que eu tinha da mesma e deu tudo certo problema resolvido obrigado grande Marcos   TÓPICO FECHADO!  
  25. moto g4 play xt1603

    olha marcos eu fiquei aqui tentando achar algum curto proximo a pm so que sem sucesso então resolvi fazer uma leve limpeza em volta e no conector com um pouco de alcool isopropilico por mais incrivel que pareça ele iniciou normalmente não sei exato o motivo pois não tinha sinais de oxidação  enfim foi isso agora tou fazendo uns testes nele pra ver se ele volta do jeito que tava ou continua legal mais obrigado pela dica