lopes

VIP
  • Content count

    137
  • Joined

  • Last visited

Everything posted by lopes

  1. Bom dia. Podem encerrar o tópico porque acabei devolvendo o note, já estava tempo demais aqui. Obrigado a todos.
  2. Acer E5-571- Placa Z5WAH LA-B161P REV:1.0 não parava ligado, dava starter, acendia o led e apagava em segundos, placa chegou aqui muito oxidada, limpei oxidação e assim continuava, vi que tinha umas postagens sobre esse modelo e segui eles e nada. Regravei a bios e nada, procurei o U11 e as tensões não batiam, removi os J36 e J37 e o starter manteve aceso, voltei um a um e percebi que so dava o problema quando voltava o J37, e as medidas saindo do U11 estavam erradas de acordo com esquema e as dicas do Paulo, tirei o U11 fiz limpeza e voltei o mesmo ja que não sei placa sucata outro modelo teria ele, ao voltar o starter manteve ligado, as tensões da placa aparecem todas normal, até no conector da tela e tudo que medi ta normal e na da imagem. OBS: medida 3v continuam saindo do U11, mas 5v naquela area nem sinal. Qual a função desse U11? tem haver com imagem?
  3. Itautec W7430/ placa DA0SW9MB6E0 REV E. Essa placa ligava da seguinte forma que vou explicar mas sem imagem, tinha as tensoes 3v e 5v, acendia o led verde, ao apertar o botao ligar começava a piscar o led vermelho e o cooler ficava dando mexidas querendo dar partida, tentando achar algo esquentando descobri que encostando dedo no PU2 bem entre ele e o cooler a placa dava partida, porem sem imagem, eu preparava pra tentar regravar a bios e resolvi tentar descobrir onde fechando o curto dava partida e com isso fechei um capacitor na perninha 2 do PU2, e tambem usando algo meio grosso, morreu toda placa chegando 19v agora so la no dreno do PQ34 e não passa, encontrei o PQ53 fechando, retirei mas as trilhas continuam bipando.
  4. PU1: Pino 1 -        5.10v  Pino 3 -        1.15V Pino 8 -        2.40V Pino 24 -     18.30V
  5. Desculpa mas olhando o esquema tive dificuldade de seguir o pino certo na placa, no esquema a sequencia de pinagem é diferente.  
  6. Bom dia. Já estou quase desistindo dessa, farei só mais algumas tentativas. Já injectei 3.2v e não esquenta nada, qual tensão máxima posso injectar nesse ponto?
  7. Injetei tensão no J37 e ja deu consumo, aumentei para 3.2v e ficou consumo de 0.12 e nada esquenta. Que mais fazer ?
  8. Sim porque só por ele e começa piscar o led, só que não sei onde, porque nada esquenta e nem achei capacitor ou mosfet ou algo fechando, nada. Onde posso tentar injetar com a fonte pra ver se algo esquenta?
  9. Troquei o U11 e fechei os J36 e J37, voltou a pisca o led azul, agora abri o J37 e para de piscar... mas nada de imagem.
  10. Tem não Paulo. Acho q medi certo, procurei em tres pontos de 3v e 5v na placa e fechei com GND da placa com ela desligada, e não fecha.
  11. Bom dia. Troquei o U11 e agora as tensões estão todas ok, só que a placa voltou a ligar/desligar em segundos o led azul, como está placa tinha oxidação, dei uma aquecida encima do processador em circulo com a estação sem demorar muito, mas mudou nada. Alguma outra ideia?
  12. Procurei na placa e não vi nenhum outro não, mas resolvi dando aquecida no ponte norte e depois que  abriu windows atualizei a bios pelo site hp. Mas vou guardar esse arquivo porque tudo indica ser o certo dessa placa. Obnrigado.
  13. Preciso da Bios HP Pavilion DV6-2066dx.  
  14. Paulo ajuda ai por favor. Se tiver que trocar esse U11, voce sabe qual sucata encontro esse ou só encomendando novo no ML, se tiver em sucata ou algum jamper que posso usar pelo menos pra testar me fale.
  15. Daniel, a bios que tem nessa placa é um 25x16 de 2mb ou seja a bios que voce passou é 4mb. não serve.
  16. Me ajudem achar o esquema elétrico dessa placa, por favor. obrigado. DA0UT1MB6E0 Rev. E   HP DV6 2044CA Quanta DA0UT1MB6E0 Rev. E
  17. J36+0V J37=1.36V C976=0V e o C967=0V capacitores e resistores do outro lado do CI U11, todos com 3v
  18. Daniel, preciso do esquema da mesma, pode me ajudar ?
  19. Obrigado Daniel.
  20. Paulo fiz de tudo e só pode ser no BGA mesmo, sendo assim devolvi o notebook. Obrigado.
  21. Itautec W7535 Placa 6-71-W24H0-D02A GP só da Imagem no monitor externo, verifiquei que não chega 3.3v em pino nenhum do conector, que devo fazer ? podem me ajudar ?
  22. testes com placa ligada: 1,3=18,75V 2=1,64V 4=1,13V 8=3,31V 12=3,25V 28=3,30V 30=3,30V OBS: BGA queimando até o dedo.