Speed tec

Aluno NoteBook
  • Content count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Speed tec

  • Rank
    Novato
  1. Bom dia a todos, estou com esta placa na bancada,esta placa desliga em alguns segundos apos ser ligada, sem mesmo chegar a dar boot, já fiz inspeção visual na placa,a principio esta normal, troquei memoria, esta com tensão de 3,3v chegando na bios, a unica estranheza e uma tensão de 10v chegando no botão power, gostaria de ajuda com esta placa. 
  2. Muito obrigado pelo pacote de arquivos, vou estar verificando.
  3. O Q34 não apresenta tensão.
  4. sim, verifiquei os dois lados de cada, R258: 19v de um lado e 18.8 do outro, ja com relação ao R280: esta com 0v dos dois lados.
  5. Verifiquei os resistores pedidos, (r258, esta dando 18v, apresenta resistencia de 93.2) e o (r2080: esta 0v, apresenta recistencia de 98.1). alguma outra dica?
  6. Verifiquei o power  e observei que não  esta chegando tensão. 
  7. Pessoal, estou em esta placa A14hvox v2.1 ela nao liga, ja fiz as seguintes verificaçoes (conector jack esta ok,  esta chegando 3.3v na bios, o mosfet que converte a tensão de 5v para 3.3v esta convertendo, ainda apanho com esquema eletrico, gostaria de ajuda.
  8. Bom dia a todos! Estou com um notbook  samsung r440, placa mãe: Suzhou-MI: rev MP1.3 code: BA41-01231A , ele esta com as tensões de 5v, 3,3v, esta ligando, porem nao apresenta video, já foi feito atualização de bios, e o mesmo se encontra com o devido problema, voces tem alguma dica, estou suspeitando da pch. 
  9. Boa noite aos colegas! Solicito a bios do  samsung r440 Suzhou-MI: rev MP1.3 code: BA41-01231A