Lukinhas.master

Aluno Celular e Tablet
  • Content count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Lukinhas.master

  • Rank
    Novato
  1. Samsung Tab 2

    o curto não saiu,talvez o jeito é trocar o mesmo!  
  2. Samsung Tab 2

    Ok vou fazer isso pra ver se resolve!
  3. Samsung Tab 2

    Me ajudem por favor!   Esse tablet é de um cliente, não liga nem carrega,medi a bateria ta ok, medi o conector do carga ta ok. Medi o conector da bateria e vi que não tava chegando os 5V nem no conector nem na pinagem da placa, tava uns 0,43, então fiz uma analize e vi que dois capacitores perto do ci de carregamento, que estão na imagem de AMARELO estão em curto tirei os dois e a linha continuava em curto, ressoldei o CI de VERMELHO e nada, não tenho outro pra trocar. Se eu fazer u jump no positivo desse capacitor marcado de azul de entrada da carga para o positivo do capacitor na entrada do conector da bateria  resolvera o problema de carregar a bateria e ligar o tablet???????
  4. fonte W.E.P

    fonte W.E.P ou yaxun 1502DD com problemas, quando coloco as garras do jacaré na placa do celular ela simula curo mas o aparelho não esta em curto!!!!!! e quando eu simulo curto nas ponteiras a corrente fica oscilando incontrolavelmente. Abri a fonte e analizei o transistor e vi que tava conduzindo entre coletor e emissor,isso é normal???? só que tamabem na placa  principal da fonte tem um resistor ceramico (5W0.1ohmJ) peça escurecida como se tivesse queimada, medi e tava bipando e tambem proximo achei um diodo conduzindo de ambos os lados. pensei em subsistituir esses componentes mas eu não sei onde conseguir os mesmos. Caso eu ache as peças tem que ser do mesmo valor e tamanho??????  
  5. Moto c Plus Desliga do nada

    Solucionei o problema, Parece que o problema era a bateria, fiz a troca e o broblema não voltou mais!
  6. Pessoal boa noite pra todos! Estou com um XT1726 Quando ele esta de bom humor ele carrega normalmente e as vezes do nada ele desliga e zera toda bateria,coloco no carregador e aparece o raizinho espero da uns 10% e ligo, faz o processo de reiniciar,quase no final ele apaga,mas depois de insistir e deixar um bom tempo carregando ai ele liga normal e funciona por uns 2 dias e depois repete tudo de novo! OBS: liguei na fonte e não apresenta nenhum consumo, nem esquenta, as vezes da 015 miliamperes pressionando o power e zera ao soltar, tambem ja troquei a bateria mas o problema continua. Alguem tem uma solução para este problema?
  7. Voltagem de componentes

    Eu coloco na escala 20 de tensão continua mas não aparece valor nenhum!
  8. Fonte de bancada yaxun 1502 duvidas!

    E o pior que eu usei apenas 2 ou 3 vezes?  
  9. Voltagem de componentes

    Estou com duvidas em relacão em medir a voltagem de um capacitor por exemplo ou bobina! é o seguinte quando estamos analisando o troubleshooting, sempre pede para medir  se o componente tem a seguinte (V) voltagem, Dai eu quero saber qual a escala do multimetro eu uso para fazer essa medição e se devo retirar o componente da praca para fazer isso?
  10. Pessoal talvez alguem possa me ajudar, comprei uma fonte yaxun 1502 pelo mercado livre,só que toda vez que eu ligo ela sem estar conectada a nenhuma placa, dá um consumo de 600 miliamperes e depois zera normalmente! Será que ta com defeito??
  11. J3 conta Google

    Depois que faz o L, vai abrir o menu- marque com um toque (configurações do talkback) e selecione dando 2 click no mesmo. Vai abrir a tela de 'config do talkback', dai é só apertar o botão home 3 vezes para desativar o talkback depois é só continuar com o processo de desbloqueio