gabrielferreirasha

Aluno Placa Mãe Desktop
  • Content count

    42
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gabrielferreirasha

  • Rank
    Membro Avançado
  • Birthday 01/09/1992

Recent Profile Visitors

360 profile views
  1. PLACA MÃE MSI G31M3 V2 (MS-7529)

    Da memoria não, mas se fosse problema nele, a placa não biparia pedindo o mesmo ? e o chipset intermitente, o que posso fazer pra resolver ? reballing ?
  2. PLACA MÃE MSI G31M3 V2 (MS-7529)

    Sim, já fiz isso e o problema persistiu, e troquei os capacitores da bga norte também.  
  3. BOM DIA, ESTOU COM UMA PLACA EM UMA PLACA MÃE DE MODELO MSI G31M3 V2 (MS-7529), DDR 2, LGA 775 QUE AO LIGAR PELA PRIMEIRA VEZ, A MAQUINA ESQUENTA O PROCESSADOR, O COLLER DISPARA COM ALTA ROTAÇÃO DEPOIS ABAIXA E GERA VÍDEO, PORÉM SE EU DESLIGAR E LIGAR NOVAMENTE O COLLER DISPARA EM ALTA VELOCIDADE, PERMANECE E A MAQUINA NÃO INICIALIZA, TESTO AS TENSÕES DO VCORE E ESTÃO ZERADAS NA SAÍDA, TROQUEI TODOS OS CAPACITORES DA LINHA DO VCORE, E DA ALIMENTAÇÃO DA BGA SUL, ALGUEM JÁ SE DEPAROU COM ESSE PROBLEMA E CONSEGUIU RESOLVER ??
  4. Placa mãe Dell Optiplex 790

    Bom dia, solicito Rom da placa mãe Dell Optiplex 790, modelo da placa mãe E93839 KA0121
  5. PLACA SEM VONTAGEM NO PINO DO BOTÃO POWER

    Já troquei de crisrtal, já testei sem o conector 12v, vou resoldar o superIO para ver.
  6. Bom dia, estou com uma placa de modelo GIGABYTE GA-H61M-S1 Socket 1155 que não está ligando, testei as tensões no fio verde e roxo, ambos tem 5v presentes. Quando ligo a fonte o cooler gira e para, testando as tensões na placa não tem os 3v no pino do botão power. Já testei o cristal e o problema persiste. Alguém pode mim ajudar ? 
  7. H81M-A REV 1.02

    BOA TARDE, SOLICITO BIOS DA PLACA MÃE H81M-A REV 1.02 PARA REGRAVAÇÃO. OBRIGADO
  8. Bom dia, estou com uma placa na bancada de modelo MSI H61M-P31 (G3) DDR3, soquete 1155, que não inicializa, da 1 bip longo e 2 curto, sei que não pode ser memoria pois o erro do mesmo é 3 bips curtos. Dai fui diretamente testar com uma placa de vídeo offboard e a placa inicializou, então o problema está no circuito de vídeo da onboard, gostaria do auxilio de vocês para resolver esse problema. 
  9. SLOT DE MEMORIA DDR3 COM 1,7V

    Fiz o que disse e a tensão caiu para 1,6v. Com um pente de memoria a placa não inicializa, mas com 2 funcionou normalmente. Obrigado Daniel
  10. SLOT DE MEMORIA DDR3 COM 1,7V

    Bom dia, estou com umaa placa mãe de modelo MSI MS-7592 ver: 5.2 / G41M-S01, que liga, mas não inicializa, coloquei um buzzer e o mesmo deu 3 bips de erro na memoria, testei com nova e o problema persistiu. Dai fui testar as tensões de alimentação das memorias e os mesmos estava com voltagem de 1,7v sendo que a memoria é 1,5v, testei nos fets e a carga é a mesma, como posso resolver esse problema e se essa voltagem poderia ter queimado as memorias
  11. Placa mãe reinicia após alguns minutos

    Ok, vou regravar a bios, se não resolver faço os testes no vcore e chipset
  12. Bom dia, estou com uma placa mãe da ASRock modelo  H61M/U3S3 soquete 1155, que liga, inicializa, mas após alguns minutos reinicia, já testei com HD, memoria, fonte, tudo novo e nada, acredito que o problema esteja na mobo, alguém já se deparou com isso ? Como posso resolver.
  13. Placa mãe Gigabyt GA-H¨!M-S1

    Placa mãe Gigabyte GA-H61M-S1
  14. Placa mãe Gigabyt GA-H¨!M-S1

    Bom dia, estou com um problema que pessoalmente não tinha visto ainda, a placa liga, inicializa, após aparecer a tela da bios ela reinicia e fica no loop de liga e desliga, quando a placa dispara normal não da vídeo e fica em um sequencia de bips. Descarrego a energia da placa e ligo novamente, dai repete o processo, sem o pino de 12v ela dispara normal. Alguém pode mim ajudar nesse problema ? Pensei na possibilidade de bios, porém estou sem gravadora. 
  15. PLACA MÃE PCWARE IPMH61P1

    Mais uma vez, desculpa o erro, vou fazer isso e volto com a resposta