gabrielferreirasha

Aluno Placa Mãe Desktop
  • Content count

    25
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gabrielferreirasha

  1. Placa mãe queimando mosfet de entrada.

    Desculpe, devo ter colocado errado, irei fazer isso e retorno com o resultado.
  2. Placa mãe queimando mosfet de entrada.

    Esse ai 
  3. Bom dia, estou com uma placa mãe com um problema que ainda não tinha mim deparado, é uma placa da positivo de modelo POS-MI945AA, veio até mim com o problema de não ligar, fiz os testes básicos e constatei que o problema estava na linha do vcore, testando os componentes vi um mosfet de alta em curto, removi o mesmo e o curto sumiu, e a placa liga sem o mesmo. Dai peguei uma sucata e coloquei o mosfet idêntico na placa, achando eu que o problema iria resolver, porém ao energizar a placar e da o start, escuto um pequeno estalo parecido um rele armando, e a placa não ligou, testei o mesfet que tinha trocado e o mesmo entrou em curto novamente, alguém já se deparou com isso ? e como posso resolver.?   
  4. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    Vou gravar aqui, e falo o resultado
  5. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    PODEM MIM CONSEGUIR A BIOS DESTA PLACA EM FORMATO BIN ? NO SITE SÓ TEM EM FORMATO CIP E A EPROM DA ERRO DE ARQUIVO MUITO GRANDE.
  6. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    A CI já foi trocada, juntamente com a rom.
  7. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    Alguém pode ajudar ?
  8. BOM DIA, ESTOU COM A PLACA QUE QUE TROQUEI A BIOS COMO CITEI NO FORUM ANTERIOR, PORÉM O MESMO FOI FECHADO, FOI NECESSÁRIO ABRIR OUTRO. ESTOU COM O PROBLEMA NA BIOS REFERENTE A VOLTAGENS, SEGUE FOTO EM ANEXO, O QUE PODERIA RESOLVER ESSE PROBLEMA ? JÁ COLOQUEI 2 FONTES, AMBOS FUNCIONANDO E NOVAS, QUANDO IGNORO A BIOS TRAVA, PODE SER PROBLEMA NO SENSOR ? SE FOR COMO POSSO RESOLVER.
  9. H61H2-M2 NÃO INICIALIZA

    COM A TROCA DE UM MOSFET DE BAIXA PRÓXIMO AO CONECTOR DE REDE E OS 2 CAPACITORES RESOLVERAM O PROBLEMA, OBRIGADO
  10. P8H61-M LX2 R2.0 travando na tela da Bios

    Obrigado Daniel, foi o CI da bios com problema, mesmo regravando não saia da tela, encontrei um CI igual de uma placa Asus, fiz o backup e coloquei a bios dessa placa, funcionou perfeitamente.
  11. H61H2-M2 NÃO INICIALIZA

    FIZ A SUBSTITUIÇÃO DOS CAPACITORES QUE APARECEM NA FOTO, A MOBO DEU O BIP DE MEMORIA, QUANDO COLOQUEI A MEMORIA, A PLACA INICIOU. 
  12. H61H2-M2 NÃO INICIALIZA

    Mas são quase todas a bobinas estão esquentando, e sobre os mosfets sem tensão ?
  13. Placa mãe sem voltagem vcore

    Obrigado Daniel pelas dicas. Realmente o problema está no PWM, pode fechar o tópico.  
  14. BOM DIA, ESTOU COM UMA PLACA MÃE QUE SEGUNDO CLIENTE JÁ É A SEGUNDA VEZ QUE TROCA O PROCESSADOR, DEPOIS DE ALGUNS DIAS APÓS A TROCA PAROU DE INICIALIZAR. FAZENDO OS TESTES VIMOS QUE O PROCESSADOR ESTÁ QUEIMADO, TESTANDO AS TENSÕES DE SAÍDA, AMBOS ESTAVAM COM MENOS DE 1V, FICA A DUVIDA, PROCESSADOR FUNCIONA COM MENOS DE 1V ? E SE FUNCIONA PODERIA TER SIDO A TENSÃO BAIXA QUE O FEZ QUEIMAR ?
  15. BOM DIA, ESTOU COM UMA PLACA MÃE QUE INICIALIZA, PORÉM COM TELA PRETA E O ERRO 99, NÃO TIVE COMO REGRAVAR A BIOS POIS MINHA EPROM DEU PROBLEMA, O PROBLEMA PODE SER A BIOS MESMO OU OUTRA COISA ?