gabrielferreirasha

Aluno Placa Mãe Desktop
  • Content count

    32
  • Joined

  • Last visited

Everything posted by gabrielferreirasha

  1. Placa mãe reinicia após alguns minutos

    Ok, vou regravar a bios, se não resolver faço os testes no vcore e chipset
  2. Bom dia, estou com uma placa mãe da ASRock modelo  H61M/U3S3 soquete 1155, que liga, inicializa, mas após alguns minutos reinicia, já testei com HD, memoria, fonte, tudo novo e nada, acredito que o problema esteja na mobo, alguém já se deparou com isso ? Como posso resolver.
  3. Placa mãe Gigabyt GA-H¨!M-S1

    Bom dia, estou com um problema que pessoalmente não tinha visto ainda, a placa liga, inicializa, após aparecer a tela da bios ela reinicia e fica no loop de liga e desliga, quando a placa dispara normal não da vídeo e fica em um sequencia de bips. Descarrego a energia da placa e ligo novamente, dai repete o processo, sem o pino de 12v ela dispara normal. Alguém pode mim ajudar nesse problema ? Pensei na possibilidade de bios, porém estou sem gravadora. 
  4. Placa mãe Gigabyt GA-H¨!M-S1

    Placa mãe Gigabyte GA-H61M-S1
  5. PLACA MÃE PCWARE IPMH61P1

    Mais uma vez, desculpa o erro, vou fazer isso e volto com a resposta
  6. PLACA MÃE PCWARE IPMH61P1

    BOA TARDE, ESTOU COM UMA PLACA MÃE QUE NÃO APRESENTE VÍDEO NA VGA, E DA UM BIP COMO SE FOSSE DE VÍDEO E 5 BIPS SEGUIDOS. QUANDO COLOCA UMA PLACA DE VÍDEO OFF, A PLACA DA UM BIP NORMAL DE INICIALIZAÇÃO E INICIALIZA. DEPOIS DE REPETIR ALGUMAS VEZES A PLACA DEU UM BIP DE INICIALIZAÇÃO MAS NÃO TRANSMITIU O VÍDEO, ISSO SEM A PLACA OFF, CLARO. PODERIAM MIM TIRAR ESSA DUVIDA ? A VGA PODE ESTÁ QUEIMADA ? OLHEI AS TRILHAS NÃO TEM NENHUMA ROMPIDA. 
  7. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    Boa tarde, fiz a gravação e fiz algumas configurações na bios, aparentemente resolveu o problema.
  8. BOM DIA, ESTOU COM A PLACA QUE QUE TROQUEI A BIOS COMO CITEI NO FORUM ANTERIOR, PORÉM O MESMO FOI FECHADO, FOI NECESSÁRIO ABRIR OUTRO. ESTOU COM O PROBLEMA NA BIOS REFERENTE A VOLTAGENS, SEGUE FOTO EM ANEXO, O QUE PODERIA RESOLVER ESSE PROBLEMA ? JÁ COLOQUEI 2 FONTES, AMBOS FUNCIONANDO E NOVAS, QUANDO IGNORO A BIOS TRAVA, PODE SER PROBLEMA NO SENSOR ? SE FOR COMO POSSO RESOLVER.
  9. Placa mãe queimando mosfet de entrada.

    Desculpe, devo ter colocado errado, irei fazer isso e retorno com o resultado.
  10. Bom dia, estou com uma placa mãe com um problema que ainda não tinha mim deparado, é uma placa da positivo de modelo POS-MI945AA, veio até mim com o problema de não ligar, fiz os testes básicos e constatei que o problema estava na linha do vcore, testando os componentes vi um mosfet de alta em curto, removi o mesmo e o curto sumiu, e a placa liga sem o mesmo. Dai peguei uma sucata e coloquei o mosfet idêntico na placa, achando eu que o problema iria resolver, porém ao energizar a placar e da o start, escuto um pequeno estalo parecido um rele armando, e a placa não ligou, testei o mesfet que tinha trocado e o mesmo entrou em curto novamente, alguém já se deparou com isso ? e como posso resolver.?   
  11. Placa mãe queimando mosfet de entrada.

    Esse ai 
  12. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    Vou gravar aqui, e falo o resultado
  13. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    PODEM MIM CONSEGUIR A BIOS DESTA PLACA EM FORMATO BIN ? NO SITE SÓ TEM EM FORMATO CIP E A EPROM DA ERRO DE ARQUIVO MUITO GRANDE.
  14. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    A CI já foi trocada, juntamente com a rom.
  15. P8H61-M LX2 R2.0 COM VOLTAGENS ALTERADA

    Alguém pode ajudar ?
  16. H61H2-M2 NÃO INICIALIZA

    COM A TROCA DE UM MOSFET DE BAIXA PRÓXIMO AO CONECTOR DE REDE E OS 2 CAPACITORES RESOLVERAM O PROBLEMA, OBRIGADO
  17. H61H2-M2 NÃO INICIALIZA

    BOM DIA, ESTOU COM UMA PLACA MÃE QUE NÃO INICIALIZA, TESTEI TODAS AS TENSÕES DE ENTRADA E SAÍDA DOS MOSFETS, TANTO DO VCORE QUANTO DAS MEMORIAS, EXISTE AS TENSÕES EM AMBOS, PORÉM O MF11 ESTÁ COM TENSÃO DE 12V NO SOURCE DE ENTRADA MAS NÃO TEM TENSÃO NO DRENO NEM NO GATE, O MOSFET DO LADO DE BAIXA NÃO TEM TENSÃO ALGUMA, O QUE PODE ESTÁ CAUSANDO ISSO ? A BIOS ESTÁ RECEBENDO AS TENSÕES DE 3,3V. O SLOT DE MEMORIA TEM A TENSÃO DE 1.5V. PERCEBI QUE AS BUBINAS PRÓXIMO AO PROCESSADOR ESTÃO ESQUENTANDO
  18. BOM DIA, ESTOU COM UMA PLACA QUE ESTÁ TRAVANDO NA TELA DA BIOS, JÁ REGRAVEI A BIOS PARA VARIAS VERSÕES, PORÉM ALGUNS NEM DEIXA A PLACA STARTAR. O QUE PODE ESTÁ ACONTECENDO ?
  19. P8H61-M LX2 R2.0 travando na tela da Bios

    Obrigado Daniel, foi o CI da bios com problema, mesmo regravando não saia da tela, encontrei um CI igual de uma placa Asus, fiz o backup e coloquei a bios dessa placa, funcionou perfeitamente.
  20. H61H2-M2 NÃO INICIALIZA

    FIZ A SUBSTITUIÇÃO DOS CAPACITORES QUE APARECEM NA FOTO, A MOBO DEU O BIP DE MEMORIA, QUANDO COLOQUEI A MEMORIA, A PLACA INICIOU. 
  21. H61H2-M2 NÃO INICIALIZA

    Mas são quase todas a bobinas estão esquentando, e sobre os mosfets sem tensão ?
  22. BOM DIA, ESTOU COM UMA PLACA MÃE QUE INICIALIZA, PORÉM COM TELA PRETA E O ERRO 99, NÃO TIVE COMO REGRAVAR A BIOS POIS MINHA EPROM DEU PROBLEMA, O PROBLEMA PODE SER A BIOS MESMO OU OUTRA COISA ?
  23. BOM DIA, ESTOU COM UMA PLACA MÃE QUE SEGUNDO CLIENTE JÁ É A SEGUNDA VEZ QUE TROCA O PROCESSADOR, DEPOIS DE ALGUNS DIAS APÓS A TROCA PAROU DE INICIALIZAR. FAZENDO OS TESTES VIMOS QUE O PROCESSADOR ESTÁ QUEIMADO, TESTANDO AS TENSÕES DE SAÍDA, AMBOS ESTAVAM COM MENOS DE 1V, FICA A DUVIDA, PROCESSADOR FUNCIONA COM MENOS DE 1V ? E SE FUNCIONA PODERIA TER SIDO A TENSÃO BAIXA QUE O FEZ QUEIMAR ?
  24. Placa mãe sem voltagem vcore

    Obrigado Daniel pelas dicas. Realmente o problema está no PWM, pode fechar o tópico.  
  25. Placa mãe sem voltagem vcore

    Boa tarde, sou novato no fórum, estou fazendo o curso de conserto placa mãe 3.0, mas já trabalho como técnico em informática. Estou com uma placa mãe da  KRONNUS KR-TI61M5 LGA1155, DDR3, que não inicializa, testando as tensões de entrada do vcore, apresenta os 12v no dreno, porém no souce e no gate a tensão está 0v. Como vi no curso, quando isso ocorre é problema no PWM, porém não tenho um osciloscópio para teste com melhor precisão. Procurei o datashett do PWM, não encontrei, nem o esquema elétrico da placa mãe para testar as tensões nos pinos do PWM. Alguma sugestão ?