Marcelomgrjp

ex-membro
  • Content count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Marcelomgrjp

  • Rank
    Novato

Recent Profile Visitors

146 profile views
  1. placa mae PN73VS-M

    obrigado vou fazer um teste aki  
  2. placa mãe PN73VS-M

    preciso do esquema da placa mae PN73VS-M quem poder me ajudar agradeço.
  3. placa mae PN73VS-M

    preciso da bios da PN73VS-M quem poder me ajudar agradeço.
  4. Duvidas

    Tô com um pc aki que ele deu uns fraquemento na tela, ai eu desliquei mais ele nao ligo mais, testei as memorias e estao funcionando nos dois slot mais so funciona uma se eu coloco as duas nao liga ele liga e desliga toda hr mais com uma so liga normal. Oque pode ser
  5. Bios

    Valeu Sanro minhas duvidas
  6. Fonte

    Blz sano minhas dúvidas 
  7. Bios

    Boa noite tenho uma ci de bios aki e ela e de 1MB por 8MB se eu pegar um outra ci que tenha o mesmo modelo e tamanho de Mb funciona? Quem poder me responder agradeço 
  8. placa mae G31mv

    boa tarde alguém tem a bios da  G31mv. 
  9. Fonte

    Bom dia tenho uma fonte ela funciona normal, mais eu coloquei no testando de fonte consta que tá faltando a tenção de -5v tem algum problema se continuar usando assim, e pra que serve essa atenção por não da diferença na placa e ela continuar funcionado.
  10. Placa mãe apm80-d3

    Preciso do esquema elétrico desta placa apm80-d3 quem poder me ajudar fico feliz 
  11. Placa mãe apm80-d3

    valeu ai vou fazer um teste aki  
  12. Placa mãe apm80-d3

    Preciso da bios desta placa apm80-d3 quem poder me ajudar fico agradecido.
  13. placa mae ipm hm61 r1

    Era o vi com defeito troquei e já tá funcionando.
  14. placa mae ipm hm61 r1

    boa noite to com uma placa mae, pra atualizar a bios, baixei a bios mais da erro de (o conteudo chip buffer não são iguais) e o que tava antes tambem ta dando o mesmo erro to usando a gravadora CH341A oque pode ser  
  15. Ih61m

    Essa placa tinha todas as tencao, mais não gerava vídeo regravei a BIOS e sumil a tenção de processador q e de 1.5, aí coloquei a BIOS que tava antes e volto as tencao novamente mais sem video, deichei ela ligada por mais tempo e a tenção de baixa dos MOSFETs  sumil e o pwm esquenta muito provável q seja ele des do início, mais vais a pergunta real tenho que colocar uma pwm do mesmo ou poso usar outro equivalente porq não tô achando pra comprar no mercado livre e o único lugar que eu compro esse ci