thfcaetegalo

VIP
  • Content count

    189
  • Joined

  • Last visited

Community Reputation

23 Excellent

About thfcaetegalo

  • Rank
    Expert

Recent Profile Visitors

634 profile views
  1. situação do notebook liga e nao da imagem,  o mesmo passou em pelo menos 5 assistencias 3 condenaram a bga, um disse que queimou o circuito do processador e outro não soube diagnosticar, peguei ele com o cliente e resolvi tentar resolver,  fiz tudo que podia fazer, troquei processador, memoria, regravei as duas bios e continua o mesmo,  e ele tem o famoso nec tokin, fiz o procedimento de trocar ele por 4 capacitores de 330 e resolveu o problema.. decidi postar ak essa situação pois tem assistencia que deixa passar algumas coisas que nos foi ensinado aqui no curso... situação resolvida e vlwwwww so pra registrar mesmo essa situação
  2. Megaware Meganote- 6-71-W24H0-D02A Não Liga

    resolvido, troquei a pu7, e o pq25 e ligou e desligou em seguida, troquei processador e ligou normalmente.. vlwwww paulo
  3. Megaware Meganote- 6-71-W24H0-D02A Não Liga

    acabei de remover o pu4 e coloquei o pq25, liguei na fonte o pq25 esquentou
  4. bom dia, estou com essa placa que aparenta um curto no teste da fonte de bancada so de conectar a fonte teve um consumo altissimo, e ao ver o PQ25 tava fritando, e no teste fora da placa o c.i tava bom,  no teste de fonte o consumo parou, subistituir por outro so pra ter certeza mesmo e ainda continuou esquentando, removi e fiz um jumper so para teste no pino 1 no 5 no PQ25, e a bobina  PL4 esquentou demais... medir todos os capacitores no circuito e nenhum tava em curto, alguma coisa q posso olhar mais aqui q deixei passar? vlw
  5. solicito esquema asus m5a97 le rev. 02

    obg professor
  6. alguem tem esse esquema? desde já agradeço
  7. sony vpcee23eb DA0NE7MB6D0 REV D

    obg professor
  8. alguem teria essa bios? obg
  9. consegui arrumar, o defeito era alguns pinos do soquete do processador que estavam tortos, conseguir ver com uma lupa ajeitei eles no lugar novamente e fiz o teste com a memoria no soquete e subiu video. vlw professor
  10. a placa funciona normal mas um dos slots nao reconhece a memoria, atualizei a bios e mesma coisa, no teste de tensao nos dois slots no terceiro pino tem tensão de 0,58v na bobina do cirtuito 1r2 tem tensao de um lado 1.45 e do outro 0.82 mesmo assim com a memoria no slot dimm_b1 a placa liga ja colocando a memoria no outro slot nao liga.. e troquei de processador tbm,  alguem poderia me da uma direção por onde continuar to meio perdido.. vlwwww
  11. Solicito Esquema elétrico Placa Asus P8H61 - M LX3

    baixa pra nos professor (-------Editado pela equipe de moderação--------)
  12. solicito essa bios  tem ate no banco de dados aqui mas o arquivo nao abre, parece corrompido, se alguem tiver outra, vlw
  13. dell vostro 260s mih61r mb trava no inicio

    cara vc é baum viu, fiz isso e ligou normal.... 
  14. dell vostro 260s mih61r mb trava no inicio

    ja sim, todas as tensoes estao ok, usei 3 hds novos, 2 cabos satas novos, e sempre trava depois q carrega os arquivos do windows na hora da formatação e quando inicia direto trava na tela da logo do windows
  15. esse dell trava no inicio do windows, ate mesmo no processo de formatação ele trava assim q termina de carregar os arquivos troquei memoria, processador, cooler, regravei a bios com outro c.i, troquei hd, fonte, bateria do cmos,, troquei tudo que foi possivel mesmo assim trava  alguma sugestao que pode ser feita?