thfcaetegalo

VIP
  • Content count

    260
  • Joined

  • Last visited

Everything posted by thfcaetegalo

  1. alguem teria essas bios?    vlw
  2. hp g4 DA0R24MB6F0 Rev.F

    alguem teria esse esquema? vlw
  3. boa tarde alguem teria esse esquema? mto obg
  4. asus z450L referencia z450l rev 2.0

    no lvds tem 40 e na tela tem 30
  5. asus z450L referencia z450l rev 2.0

    tela tem 30 pinos mas o lvds e identico ao flat de 40 pinos...
  6. asus z450L referencia z450l rev 2.0

    ta foda, precisava pelo menos do circuito lvds pra identificar o black light... tela escura mas com imagem
  7. essa placa quando estarta o cooler gira e para, depois arma e para e fica nesse loop ja regravei a bios, troquei memoria, como o processador e fixo na placa nao tem como testar.. pode ser o processador que ja era?
  8. dell vostro mih61r mb liga e nao da imagem

    vlw professor daniel... 
  9. o pc liga e nao da imagem, fiz todos os teste, memoria, processador, fonte, regravei  bios com c.i novo tem tensao de vcore, tem tensao na memoria,  caso que a cliente ligou ele num estabilizador, assim q ligou o estabilizador na tomanda nao funcionou, ela ligou direto o pc na tomada funcionou uma noite no outro ligou e nao quis ligar mais, porem a fonte e a ponte estava super quente quando ligou e fiz medição na saida da tomada e tava dando tensao 114v, 120v, pico de 156v 125v.. esses picos de 156v podem ter fritado a placa mae? sendo que a fonte esta ok?
  10. dell vostro mih61r mb liga e nao da imagem

    vdd professor, tudo esta ok  chipset ja era msm... mas a causa dessa intermitencia pode ter sido causado por o pico de 156v na rede?  
  11. dell vostro mih61r mb liga e nao da imagem

    testei com mais 2 fontes novas e o comportamento é o mesmo ate testei 3 tipos de processadores, memorias novas, c.i de bios nova regravada
  12. asus x550cc rev 2.0

    alguem teria outra bios dessa? a que esta disponivel aqui no forum n esta boa vlww
  13. asus x550cc rev 2.0

     
  14. bios LG p42 DA0QLCMB8D0 REV:D

    Version 1.0.0

    14 downloads

    bios LG p42 DA0QLCMB8D0 REV:D
  15. esta placa estava com o pq23 em curto, depois q troquei ao conectar a fonte o led acendeu e ficou laranja, depois q estarta piscar verde e volta laranja de novo, ja testei memoria, regravei a bios até mesmo subistituir o pu2 e nada, tem tensao de 3v mas a de 5 ta ausente mesmo depois de trocar o pu2... alguma ideia?
  16. itautec a7520 6-71-w2400-d03 nao liga

    ou seja... se um reflow n resolver so um reballing...  
  17. itautec a7520 6-71-w2400-d03 nao liga

    fiz foi desse jeito mesmo, cmo a marcação tava apagada e ruim pra ver n deu pra ver onde começa o 1 e o 4... mas creio q seja a marcação vermelha q te mostrei na foto q e o pino 1.. nesse caso 1,25v no pino 3 e 3v no pino 5 no momento do estart
  18. itautec a7520 6-71-w2400-d03 nao liga

    corrigindo.... 5v no pino 3 se a referencia for no ponto verde  
  19. itautec a7520 6-71-w2400-d03 nao liga

    bom dia paulo, estava com dificuldades em encontrar a referencia das pinagens mas se o pino 1 por a partir do ponto vermelho de acordo com a imagem tem  1,25v no pino 3 e 3,5 no pino 5 no momento do estart se o pino 1 for a partir do ponto verde tem 3v no pino 3 e 0v no pino 5 no estar
  20. itautec a7520 6-71-w2400-d03 nao liga

    no momento do estart no PQ4 o terminal 5 vai pra 5v no PQ9 ja existe 3v no pino 5 antes do estart, e qndo estarta permanece com 3v
  21. itautec a7520 6-71-w2400-d03 nao liga

    PJ4 esta ok. recebendo os 5v PQ4 E PQ3 esta recebendo os 5v nos pinos 7 e 8 no momento do estar PQ3 satura 3v nos pinos 1 e 2 PQ4 nao satura os pinos 1 e 2 no momento do estart PQ8 tem 3v nos pinos 7 e 8 e quando estarta satura 3v nos pino1 e 2 PQ9 tem 3v nos pinos 7 e 8 mas n satura 1 e 2 na hora do estart, chega 0,7v na hora do estar
  22. itautec a7520 6-71-w2400-d03 nao liga

    conectado so na fonte so no dreno do pq15 q tem 19v na hora do estart tem 4,5v no souce do pq5 e dreno do pq17 e 1,5v no gate do pq17 no PD5 pino 1 tem 8v, pino 2 5v e pino 3 10 no PD6 pino 1 tem 13v, no pino 2 10v, no pino 3 15v
  23. itautec a7520 6-71-w2400-d03 nao liga

    e sim  caso parecido com a da outra placa, mas nessa daq so a de 3v está presente.... e as secundarias ausentes no power tbm
  24. foxcon ipx1800ge

    vlw professor daniel
  25. foxcon ipx1800ge

    boa tarde, alguem teria esse esquema? vlw