Marcelo

VIP
  • Content count

    59
  • Joined

  • Last visited

Community Reputation

5 Neutral

About Marcelo

  • Rank
    Expert
  1. vou tentar vamos ver que vai dar 
  2. samsung sm-j600gt galaxy j6

    olá a todos !!! bom após  entrar contato com a central da operadora vivo e relatado todo sinistro foi feito vários testes comandos pela rede disparados por atendente da central da vivo.mas nada, então chegamos a conclusão que única saída seria trocar chip e número. ou seja novo chip novo número. claro que sabiamos que se trocasse chip já teria resolvido na primeira, mas o fato é que queriamos decifrar o sinistro e manter o número de telefone atual mas como não deu outra opção.cliente entendeu e concordou em trocar chip e número. caso resolvido após troca de chip e número!!! se acontecer com mais alguém esse sinistro já pode avisar cliente a trocar chip  e  número..abraço a todos !!!
  3. samsung sm-j600gt galaxy j6

    me deu na ideia colocar esse chip em outro telefone pra ver e adivinha mesma coisa aparece numero antigo acho tá gravado na memória do chip vivo esse numero pois ele identifica esse numero apenas mesmo em outro aparelho, creio não vai adiantar reinstalar a rom pois mesmo chip em outro aparelho apresenta mesmo comportamento. nem na loja vivo aqui da minha cidade não sabem nunca viram isso,não sabem o que fazer.! então  eu pedi um chip novo e colocar mesmo numero atual e não o antigo numero. mas eles não tem sistema pra fazer esse serviço,só chip novo com seu respectivo numero. eu acho vou instruir a cliente a ligar na central da vivo e ver que vai dar
  4. samsung sm-j600gt galaxy j6

    obrigado pela dica amigo acho vou fazer isso mesmo e ver que vai dar. depois posto resultado aqui.
  5. olá a todos. o sinistro é o seguinte lá nas informações sobre o telefone na linha N°de telefone ele aparece um numero que deveria ser o N° atual do chip vivo só que não. aparece o antigo numero da pessoa.tudo que a pessoa vai fazer tipo compras ML messenger e outros serviços que o apps busca o numero ele fica puxando esse numero antigo,mas olha só eu fiz hard reset e continua igual o numero antigo está lá novamente parece que está gravado na memória do chip da vivo esse numero,mas ao reinstalar WhatsApp eu coloco o numero novo pra validar e valida na hora já vem contra código e tal tudo certo, mas como se lá no chip diz que é outro numero? o telefone mostra um numero mas está trabalhando com outro!
  6. sim coloquei memórias e processador de outra placa idêntica  a  essa  e  nada acho que deve ser isso mesmo problema de chipset pch
  7. após a gravação com arquivo do Prof Daniel placa liga cooler acelerado as tensões seguem iguais sem video medição feita placa ligada. mudou o consumo current da fonte de 0.68 antes para 1.10 a 130 mas fritando processador esquenta muito rapidamente.
  8. sim amigo Paulo Master Consetos medidas feitas com placa ligada 
  9. obrigado Prof. Daniel vou tentar com esse arquivo
  10. bom dia a todos !! estou com esse note rv411 samsung que liga sem video. bom ao apertar botão power as vez liga na primeira as vez tem que apertar umas 3 a 5 vez pra ligar mas liga sem video já regravei o bios com 3 arquivos diferentes o comportamento da placa não mudou em nada.troquei as memória e processador, mesma coisa nada mudou segue as imagens de algumas medições feitas na placa se alguém puder me ajudar um grande abraço!! e me queira bem que não custa nada!!
  11. olá eu vi um video do professor AndreCisp  Lavando Placa Mãe Com Água e Sabão ai resolvi fazer o procedimento... deu certo aqui a placa voltou a dar video normalmente ficou ligada  o dia inteiro ontem, hoje liguei novamente estando ela bem fria e também estando quente, e tá funcionando normalmente deixei em teste ainda até amanhã ai só montar e entregar. fica a dica voltou a dar vídeo Lavando Placa Mãe Com Água e Sabão..abraços
  12. ok...muito obrigado professor Daniel Kingtech,vou fazer isso depois posto aqui o resultado. abraço.
  13. estou com esse problema em um Acer 4553-5674 placa mãe DA0ZQ2MB8E0 REV:E. ele liga tudo só que tanto video interno como externo demora de 3 a 5 minutos pra gerar imagem na tela.já troquei as memória regravei a Bios com 3 arquivos e nada, parece que tem que esquentar ele ai gera video. depois funciona normal o dia inteiro. mas desligou que ele  esfria pronto volta o problema. acho vou instalar um aquecedor embaixo dele ai primeiro liga aquecedor depois de uma certa temperatura liga o not kkkkkkkkkk. alguém já pegou uma bomba dessas.
  14. boa tarde troquei o  sio  mas é PCH com problemas obrigado pela ajuda.. se cliente aprovar orçamento de uma placa nova. ou ele manda para  alguém que troca chip não trabalho com chip BGA..abraço. pode fechar tópico.
  15. ok..obrigado! Paulo Master Consertos,vou trocar sio pra ver que vai dar depois posto resultado final aqui