LEANDROF1

Aluno P+N+B
  • Content count

    46
  • Joined

  • Last visited

Community Reputation

1 Neutral

About LEANDROF1

  • Rank
    Membro Avançado
  1. Placa GA-H55M-S2HP

    boa noite professor Daniel    foi feito o procedimento como recomendado ressoldei o super i/o ai ficou ligada mas sem imagem bom entao eu regravei a segunda bios com o antigo arquivo e a placa funcionou perfeitamente, muito obrigado pela ajuda agora vou montar a placa e entregar ao cliente  abraço  
  2. Placa GA-H55M-S2HP

    Boa tarde professor  testando o super i/o no pino 4 ele tem 0v 
  3. bom dia pessoal   solicito a bios da placa asus P5QPL-AM rev 1.03g  desde já muito obrigado 
  4. Placa GA-H55M-S2HP

    analisei todos os outros mosfetes todos apresentam a mesma coisa e segundo o datasheet eles tem baixa resistencia entao presumo nao ser eles, caso seja super i/o tenho uma placa velha aqui ddr2 sera que o dela daria certo nessa placa ?
  5. Placa GA-H55M-S2HP

    boa tarde professor testando os mosfet achei um DQ9  coloco ponta preta no dreno vermelha no source da 092 e no gate da 1 infinito, vermelha no dreno preta no source 042 preta no gate 592, esse mosfete estaria com problemas?
  6. Placa GA-H55M-S2HP

    Boa noite professor    retirei o ci bom algum curto sumiu mas aqueles capacitores ainda continuam indicando curto, será que eu poderia enviar um video do analise da placa para quem sabe assim voce poder me ajudar ? com o jumper a placa liga e nenhum componente mais esquenta, mas sem o jumper ela fica ligando e desligando, tb estou procurando informações dos mosfete mas nao encontro o datasheet vou anexa uma imagem para quem sabe assim voce poder me ajudar  uma boa noite  abraço 
  7. Placa GA-H55M-S2HP

    ola professor fiz um jumper entre o fio verde e preto do conector 24 pinos e encontrei um ci super quente é um JMB368 ate onde entendi no datasheet seria para controlar pci express, mas se voce poder me da uma dica se é isso mesmo, caso eu retire esse ci será que a placa voltaria a funcionar normalmente ?  
  8. Placa GA-H55M-S2HP

    boa tarde professor  realizei o procedimento como pedido vou passar imagens, ate coloquei para 1.2v mas nada aqueceu, pelo menos nao encontrei nada quente proximo a esses capacitores   
  9. Placa GA-H55M-S2HP

    bom dia  professor Daniel fiz como o recomendado retirei os capacitores da placa e em teste nenhum bipou no multimetro digital fica marcando apenas o numero 1, teria mais alguma dica para resolver esse problema ? 
  10. placa mae samsung BA41-01898A

    boa noite meu amigo  ja tentou regaravar a bios ? ja testou com outra memoria? a minha eu desisti sabe é pch em curto, as placa samsung é ruim por isso nao tem serigrafia ai fica dificil as vezes nem esquema tem né 
  11. Placa GA-H55M-S2HP

    boa tarde   amigos do forum estou com essa placa GA-H55M-S2HP ela tenta ligar mas desliga rapidamente pensei em curto no vcore mas nao tem curto entao achei 3 capacitores que sao suspeitos na foto em anexo destaquei os capacitores, bom em teste de continuidade eles bipam e colocando o multimetro em escala de 20k aparece no visor 0.001 isso nos tres capacitores, seriam eles com defeito ou algum outro componente causando isso ? alguem poderia me da uma ajuda ?
  12. R42II1 nao liga

    boa noite Paulo    a referencia da placa é R42II1 REV: 01 P/N 37GR42000-10, Já regravei a bios e nada tb 
  13. R42II1 nao liga

    boa tarde  estou com a placa de um notebook sti, a placa nao liga fiz um jamper onde era o fusivel que estava com defeito apareceu as tensões mas mesmo assim a placa nao liga nos mosfet PQ43 PQ44 tem os 19 mas na PL5 nao tem tensão e nem nos mosfet PQ45 e PQ46 tem tensão na bios mas a placa nao liga nenhum led, nos mosfet PQ1 PQ2 tem os 19v no PQ3 esta sem tensãoalguém poderia me da uma ajuda ? já estou a 2 dias nessa placa, estou anexando imagem da placa 
  14. placa mae samsung BA41-01898A

    bom dia    liga e desliga rapidamente o cooler mal se mexe 
  15. boa tarde  estou com um notebook samsung que liga os led o cooler ate gira e para, e na fonte de bancada o consumo de amperagem é de 0.030 ja fiz gravação de bios troquei ate o chip da bios, a placa tem as tensões mas nao liga, será que seria a pch ?