Alessandro Melvino da Silv

VIP
  • Content count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Alessandro Melvino da Silv

  1. Queda de tensão

    Boa noite ,pessoal!!!! Sou Alessandro do curso de manutenção de celular... Tenho um probleminha com uma câmera digital Nikon P520, após o carregamento de 100% da bateria a câmera funcionou até tirar a primeira foto e logo em seguida ela travou, ligando por dois segundos fazendo um barulho no canhão e se desligando automaticamente, verifiquei a tensão da bateria sem acionar o botão "Power", tensão de 4,22 V, ao acionar o botão "Power", a tensão cai para 2,65V, e recomeça o novo processo descrito anteriormente, lede acende por dois segundos e desliga automaticamente... alguém tem uma noção do que poderia estar acontecendo, por gentileza….Caso alguém tenha o esquema elétrico desse aparelho, também agradeço...
  2. Celular SONY XPERIA Ultra T2

    👍
  3. Motorola xt 1544

    👍
  4. Motorola xt 1544

    👍
  5. Motorola xt 1544

    Boa noite a todos!!! Sou aluno do curso de manutenção de celular... O teste de resistores se faz com o multimetro, na escala de continuidade....alguém poderia responder, por favor!? Esquema Eletrico XT1543 Schematic.pdf
  6. Esquema Elétrico Samsung

    Boa noite! Alguém teria o esquema elétrico do Samsung GT- s 6313 T, por gentileza....
  7. Esquema Elétrico

    Boa noite!! Podem disponibilizar o esquema elétrico Sony Xperia T2 Ultra, da placa principal....  
  8. Celular SONY XPERIA Ultra T2

    Bom dia! Sou novo usuário, Alessandro Melvino, estou com um pequeno problema com um celular SONY XPERIA T2 ULTRA: A princípio o celular não estava aparecendo imagem Vi um vídeo no You Tobe com relação ao defeito, sem imagem; A causa do problema era a falta de um componente próximo ao conector do flex principal. Foi feito a restauração com o ferro de solda e champer; como descrito no vídeo do Youtobe. O aparelho voltou a aparecer a imagem, porém ficava dando umas piscadas, ou seja a imagem desaparecia, mas quando aplicava uma leve pressão na carcaça traseira voltava a aparecer a imagem novamente, fiquei com o aparelho em teste durante 2 meses, até que o aparelho não carregava mais, de resto estava funcionando normalmente. Depois de 2 meses abri para ser feito o reparo no conector de carga. Desconectei a bateria Ao observar o conector através do microscópio visualizei que um dos  terminais  estava solto Somente com a bateria desconectada fiz a solda do terminal, com uma temperatura do ferro de solda de 300 graus... Apos ser feito a limpeza do local soldado com álcool isopropílico Conectei a bateria e fiz o teste com o carregador, obtendo sucesso ao carregamento, porém a imagem não apareceu mais.. Acende a luz do display mas a imagem não aparece mais.... Já baixei o manual de serviço , mas não vi nenhum esquema elétrico deste aparelho. Peço por gentileza, se poderiam ajudar me neste caso sério.