LEANDROF1

VIP
  • Content count

    200
  • Joined

  • Last visited

Community Reputation

8 Neutral

About LEANDROF1

  1. boa tarde  estou com uma placa que liga da o beep mas nao apresenta video na tela, usei uma placa de video e também nao apresentou imagem, fazendo o teste do teclado pressionando a tecla capslock pisca a luz entao em teoria esta dando imagem, mas como nao apresenta na tela, estou pensando em processador a placa é uma 1156, pode ser o processador ?
  2. placa GA-H61M-S1 nao liga

    Boa tarde professor  troquei o sio e resolveu o problema muito obrigado pode fechar
  3. boa noite  solicito a bios da placa mãe  PCWARE FLAME X58 Extreme, na placa nao achei a descrição dela mas achei uma imagem da placa na internet falando o modelo dela
  4. placa GA-H61M-S1 nao liga

    esqueci de mensionar essa tensão so aparece pq faço o jumper entre o frio verde e preto
  5. placa GA-H61M-S1 nao liga

    boa tarde professor eu pensei nessa de retirar o ci de rede mas revisei a parte do vcore estou anexando uma imagem, os mosfete sao duplo, os mosfet que tem alimentação tem os 12v no dreno e outros mosfete estao tudo com 0v esses mosfet sao da linha do vcore resoldei todos os mosfetes onde estao marcados com 12v ressoldei o pwm, sera que pode ser solda fria no       SuperIO ? 
  6. placa GA-H61M-S1 nao liga

    bom dia professor sim nao tem curto verifiquei com multimetro no p4 dos 12v mas vou olhar novamente 
  7. ola boa noite  estou com a placa gigabyte GA-H61M-S1 R2.2 nao liga colocando a fonte aparece os 3v e 5v a placa ate tenta startar mas nao consegue, notei que nenhum dos cristais esta ocilando corretamente, fiz o teste com a fonte de bancada injetando tenção, nos cabos vermelhos 5v quando coloco os 5v aparece consumo de 00,21  e no cabo de 3v quando injeto os 3v também aparece 00,21 de consumo, mas nada aquece, estou pensando no pwm que talves possa nao esta enviando pulsos para os gate dos mosfetes, no sio tenho 3v mas nao achei o pino vcc ainda do sio, estou anexando o esquema eletrico aqui, regravei a bios tb mas nada aconteceu, ate pensei no ci de rede ou de som mas tb nao aquecem, será que alguém poderia dar uma ajuda ?  GA-H61M-S1 PH_R22 [DIAGRAMAS.COM.BR].pdf
  8. solicito bios 15-v90

    boa tarde  professor muito obrigado pelo arquivo depois que mudei o arquivo a placa ate tentou da video mas ai esquentou demais a bga sul agora ela fica fervendo, obrigado pela ajuda 
  9. solicito bios 15-v90

    bom dia professor sim seria essa mesmo 
  10. boa tarde  solicito arquivo de bios da placa 15-v90-012001, so tem essa discrição na placa nao sei a marca correta dela tem uma etiqueta falando em leadership mas nao sei se é a marca da placa  desde já agradeço a ajuda
  11. placa MS 7592 REV: 5.2

    bom dia meu amigo  o cliente resolveu coloca um hub usb e uma placa de rede, obrigado pela ajuda e por oferecer o componente grande abraço 
  12. Solicito bios H410M

    bom dia professor analisando a placa troquei o ci de bios e nada voltei o arquivo original e nada de funcionar, ai fui analisar o cristal de 32.7 bom ele esta ocilando em 32.7 mas a forma de onda esta muito ruim, troquiei o cristal e mesmo assim continua a mesma coisa, então minha conclusão é pch ele nao esquenta mas algum setor da pch esta com falha de comunicação, pode ser isso ? 
  13. Solicito bios H410M

    boa noite  professor agora mudou o sintoma consegui gravar usando outro programa, a placa fica ligada uns 2 a 3 minutos e desliga a temperatura esta normal processador fica com 34 graus o processador é um i3 10 geração sem video on board, estou usando uma placa de video que sei que esta boa, mas a fonte é uma generica, nos mosfet de baixa tem 0,95 a 0,97 v, pode ser o arquivo de bios ? nada aquece na placa, estou pensando em colocar o arquivo original 
  14. Solicito bios H410M

    professor  todos os arquivos que coloco da erro chip e buffer sao diferentes, oque pode ser ? será que o chip esta com defeito? ate com o arquivo que tinha antes da esse erro 
  15. Solicito bios H410M

    ola professor uma duvida como passo a bios que tem no site de rom para bin ? eu tinha olhado lá mas nao sabia como mudar, muito obrigado pela ajuda grande abraço