sagrillo

ex-membro
  • Content count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sagrillo

  • Rank
    Novato
  1. Mensagem Aplicativo google play parou

    Olá Anibal Avila, era mesmo problema de rom, instalei algumas e encontrei a correta. obrigado por tudo pode dar por encerrado o tópico. 
  2. olá Zenilto, obrigado pelo feedback, mas consegui resolver, era software mesmo, instalei varias ROM até que encontrei a correta do android 6. Pode dar o tópico por encerrado. Se alguem estiver com o mesmo problema fico a disposição para ajudar. obrigado
  3. Motorola, Moto G1, Tela Preta

    Não sei se foi essa Firmware que conseguiu, mas tente essa por favor da versão 5.1 https://firmware.center/firmware/Motorola/Moto%20G%20%281st%20gen-2013%29/Stock/XT1033/XT1033_FALCON_RETBR_DS_5.1_LPBS23.13-56-2_cid12_CFC.xml.zip 
  4. Motorola, Moto G1, Tela Preta

    Olá Leone Alves, bom dia. Brother, eu consegui resolver o meu problema, o seu aparelho pelo jeito está aparentemente com o mesmo problema que o meu, eu tentei algumas ROMS mas depois percebi que ao baixar a rom eu estava pegando a mais atual, porém não me dei conta que alem de a mais atual tem a linguagem da rom, foi quando resolvi pegar a que tinha BR no nome, isso por si so resolveu, reinstalei a versão correta e agora está funcionando perfeitamente, acredito não ser display pois o seu sistema inicia so da tela preta apos a logo da motorola assim como o meu. Qual modelo é o seu MOTO G1? posso tentar te ajudar se quiser. Boa sorte
  5. Olá galera, estou com um problema serio, estou com um moto g 2 geração xt1068 que estava reiniciando sozinho o tempo todo, então baixei a ROM do android 5.0 e logo quando começa a configurar o mesmo onde pede pra vc entrar com a linguagem desejada ficava aparecendo uma mensagem "o aplicativo google play parou" e nao conseguia sair daquilo ate ele reiniciar tudo novamente, então baixei a rom do android 6.0 e instalei configurei todo o aparelho bacana, instalei whatsapp, facebook e messenger tudo normal, reiniciei o aparelho varias vezes e funcionou tudo bacana, então coloquei o mesmo para completar a carga da bateria, e agora fui reiniciar e ele voltou a dar problema, ele inicia ate a logo da motorola, ai qd aparece o papel de parede da tela incial os icones nao aparece e a tela fica fiscando e depois fica escura. segue anexo video anexo. Ja troquei o sensor de proximidade coloquei um original, já troquei ate a bateria e nada, já alterei a hora automatica como muitos videos dizem e coloquei o fusorario de buenos aires e nada. Alguem já passou por esse problema. video anexocelular_inicia_e_fica_com_tela_preta.mp4
  6. Mensagem Aplicativo google play parou

    Olá Marcos, sim, tentei outra ROM, eu consegui reinstalar a versão 6.0celular_inicia_e_fica_com_tela_preta.mp4 mas o problema é que tipo, instalei configurei todo o aparelho bacana, instalei whatsapp, facebook e messenger tudo normal, reiniciei o aparelho varias vezes e funcionou tudo bacana, então coloquei o mesmo para completar a carga da bateria, e agora fui reiniciar e ele voltou a dar problema, ele inicia ate a logo da motorola, ai qd aparece o papel de parede da tela incial os icones nao aparece e a tela fica fiscando e depois fica escura. segue anexo video celular_inicia_e_fica_com_tela_preta.mp4
  7. Mensagem Aplicativo google play parou

    Olá Marcos, sim, tentei outra ROM, eu consegui reinstalar a versão 6.0celular_inicia_e_fica_com_tela_preta.mp4 mas o problema é que tipo, instalei configurei todo o aparelho bacana, instalei whatsapp, facebook e messenger tudo normal, reiniciei o aparelho varias vezes e funcionou tudo bacana, então coloquei o mesmo para completar a carga da bateria, e agora fui reiniciar e ele voltou a dar problema, ele inicia ate a logo da motorola, ai qd aparece o papel de parede da tela incial os icones nao aparece e a tela fica fiscando e depois fica escura. segue anexo video
  8. Motorola, Moto G1, Tela Preta

    E ai brother, blz.  velho, estou com o mesmo problema no moto g2 xt1068 eu consegui reinstalar o sistema pelo fastboot usando as dicas desse video https://www.youtube.com/watch?v=dd3ZyQD7Hn0 mas o problema é que tipo, instalei configurei todo o aparelho bacana, instalei whatsapp, facebook e messenger tudo normal, reiniciei o aparelho varias vezes e funcionou tudo bacana, então coloquei o mesmo para completar a carga da bateria, e agora fui reiniciar e ele voltou a dar problema, ele inicia ate a logo da motorola, ai qd aparece o papel de parede da tela incial os icones nao aparece e a tela fica fiscando e depois fica escura. segue anexo video, caso vc conseguir uma resposta ai sobre isso me comunica, ficarei muito grato. mas tenta a instalação que passei no video, vai que resolve no seu caso. abraço e boa sorte ai. celular_inicia_e_fica_com_tela_preta.mp4
  9. Olá pessoal, preciso muito da ajuda de todos, eu reinstalei o sistema operacional do moto g 2ª geração, porém quando vou começar a configurar o sistema depois de reinstalado, ou seja, escolher o idioma, selecionar o wifi etc... bem no inicio onde eu devo escolher o idioma já começa a aparecer uma mensagem dizendo que o aplicativo google play parou e fica aparecendo a mensagem dou ok e ela volta nao me da tempo nem de selecionar nada no celular. Esse moto g2 xt1068 está com problema que fica reiniciando sozinho o tempo todo, eu ja desmontei o mesmo, testei a bateria e a mesma pegou carga normalmente, retirei o sensor de proximidade para ver se estava oxidado mas não está, etc.. o aparelho liga, porem fica reiniciando, então reinstalei o sistema operacional para ver e mesmo assim ainda fica reiniciando, minha intensão é tentar completar a configuração para desativar a hora automatica e tambem desativar o sensor de proximidade pelas configurações, porém com esse erro do google play parou não consigo se quer chegar ate as configurações. Alguem poderia dar um HELP?  WhatsApp_Video_2018-03-20_at_17.16.32.mp4
  10. Olá Marcos, obrigado pela dica, na verdade esse aparelho eu havia comprado de uma cliente, o mesmo não sofreu queda nem nada, mas o display parou de funcionar do nada, ontem a noite a cliente achou a nota fiscal do mesmo e me trouxe pois estava faltando me entregar, só que vi que o aparelho ainda está na garantia, então vou enviar pra samsung, pois acredito que realmente seja o display. vlw obg!
  11. Olá pessoal, boa noite a todos, bom eu estou com um SAMSUNG J1 4G SM-J120H o mesmo não está com nenhuma marca de queda, porém o display não liga, a bateria da sinal pois vibra quando clico em ligar, porem o display não liga, já olhei o cabo flat e ate apliquei limpa contato mas nada. Será que existe algum teste a mais para ser feito antes de condenar o display?