Moraes

Aluno Placa Mãe Desktop
  • Content count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Moraes

  • Birthday 06/26/1995

Recent Profile Visitors

42 profile views
  1. Realmente aparenta ser o PCH. Eu o mantive pressionado ao ligar a placa mãe e ela deu vídeo. Tentei repetir o procedimento, mas não é sempre que dá vídeo. Mesmo assim, algumas vezes dá ao pressioná-lo.
  2. Em análise visual, não encontrei nenhum pino do socket torto. Fiz o teste com outra memória, mas não deu vídeo. Só não tenho outro processador para fazer o teste. Esta placa mãe e processador foram adquiridos juntos, há menos de 2 anos.
  3. Olá! O caso é referente a seguinte placa mãe: ASRock H110M-HG4 REV. 2.01 Ela está com um processador Intel Core i3 I3-7100.   A placa mãe liga, mas não dá vídeo. Se ficar dias sem ligar, ela dá vídeo na primeira inicialização. Depois disso não dá mais vídeo. O speaker dá 3 bips longos ao ligar a placa mãe. É o mesmo bip que ocorre caso eu ligue a placa mãe sem a memória.   Na Foto1 em anexo marquei 2 grupos de capacitores, denominados A e B. No grupo A, os 7 capacitores entram em curto ao colocar o processador no socket. Ao retirar o processador, o curto some. No grupo B tem 1 capacitor. Ele entra em curto ao conectar o cabo 24 pinos da fonte de alimentação.   Na Foto2 em anexo, estes 4 componentes não tem tensão quando a placa mãe está ligada.
  4. Olá! Gostaria do esquema elétrico da seguinte placa mãe: ASRock H110M-HG4 REV. 2.01 A placa mãe só dá vídeo se ficar muito tempo desligada. Após ser reiniciada, não dá mais vídeo. Emite 3 bipes, o mesmo que ocorre quando está sem a memória. Percebi que tem uns capacitores em curto próximo a memória. Havia um diodo que, pelo teste de continuidade, estava passando para os dois lados. Mas ao ser removido da placa, ele apresentou estar normal.