Search the Community

Showing results for tags 'concerto placa mãe desktop'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author



Filter by number of...

Found 6 results

  1. Bom dia, estou com uma placa mãe da ASRock modelo  H61M/U3S3 soquete 1155, que liga, inicializa, mas após alguns minutos reinicia, já testei com HD, memoria, fonte, tudo novo e nada, acredito que o problema esteja na mobo, alguém já se deparou com isso ? Como posso resolver.
  2. PLACA MÃE PCWARE IPMH61P1

    BOA TARDE, ESTOU COM UMA PLACA MÃE QUE NÃO APRESENTE VÍDEO NA VGA, E DA UM BIP COMO SE FOSSE DE VÍDEO E 5 BIPS SEGUIDOS. QUANDO COLOCA UMA PLACA DE VÍDEO OFF, A PLACA DA UM BIP NORMAL DE INICIALIZAÇÃO E INICIALIZA. DEPOIS DE REPETIR ALGUMAS VEZES A PLACA DEU UM BIP DE INICIALIZAÇÃO MAS NÃO TRANSMITIU O VÍDEO, ISSO SEM A PLACA OFF, CLARO. PODERIAM MIM TIRAR ESSA DUVIDA ? A VGA PODE ESTÁ QUEIMADA ? OLHEI AS TRILHAS NÃO TEM NENHUMA ROMPIDA. 
  3. BOM DIA, ESTOU COM A PLACA QUE QUE TROQUEI A BIOS COMO CITEI NO FORUM ANTERIOR, PORÉM O MESMO FOI FECHADO, FOI NECESSÁRIO ABRIR OUTRO. ESTOU COM O PROBLEMA NA BIOS REFERENTE A VOLTAGENS, SEGUE FOTO EM ANEXO, O QUE PODERIA RESOLVER ESSE PROBLEMA ? JÁ COLOQUEI 2 FONTES, AMBOS FUNCIONANDO E NOVAS, QUANDO IGNORO A BIOS TRAVA, PODE SER PROBLEMA NO SENSOR ? SE FOR COMO POSSO RESOLVER.
  4. H61H2-M2 NÃO INICIALIZA

    BOM DIA, ESTOU COM UMA PLACA MÃE QUE NÃO INICIALIZA, TESTEI TODAS AS TENSÕES DE ENTRADA E SAÍDA DOS MOSFETS, TANTO DO VCORE QUANTO DAS MEMORIAS, EXISTE AS TENSÕES EM AMBOS, PORÉM O MF11 ESTÁ COM TENSÃO DE 12V NO SOURCE DE ENTRADA MAS NÃO TEM TENSÃO NO DRENO NEM NO GATE, O MOSFET DO LADO DE BAIXA NÃO TEM TENSÃO ALGUMA, O QUE PODE ESTÁ CAUSANDO ISSO ? A BIOS ESTÁ RECEBENDO AS TENSÕES DE 3,3V. O SLOT DE MEMORIA TEM A TENSÃO DE 1.5V. PERCEBI QUE AS BUBINAS PRÓXIMO AO PROCESSADOR ESTÃO ESQUENTANDO
  5. BOM DIA, ESTOU COM UMA PLACA MÃE QUE INICIALIZA, PORÉM COM TELA PRETA E O ERRO 99, NÃO TIVE COMO REGRAVAR A BIOS POIS MINHA EPROM DEU PROBLEMA, O PROBLEMA PODE SER A BIOS MESMO OU OUTRA COISA ?
  6. BOM DIA, ESTOU COM UMA PLACA MÃE QUE SEGUNDO CLIENTE JÁ É A SEGUNDA VEZ QUE TROCA O PROCESSADOR, DEPOIS DE ALGUNS DIAS APÓS A TROCA PAROU DE INICIALIZAR. FAZENDO OS TESTES VIMOS QUE O PROCESSADOR ESTÁ QUEIMADO, TESTANDO AS TENSÕES DE SAÍDA, AMBOS ESTAVAM COM MENOS DE 1V, FICA A DUVIDA, PROCESSADOR FUNCIONA COM MENOS DE 1V ? E SE FUNCIONA PODERIA TER SIDO A TENSÃO BAIXA QUE O FEZ QUEIMAR ?