7 posts in this topic

depois de ter feito downgrade para  remoção da conta google não pega sinal da operadora  mesmo após atualizar para ultima versão disponível sistema android.

alguma dica ? lembrando que fiz o procedimento de remoção com chip na gaveta. só foi removido após ver que não funcionava para testar com outro chip.

mas lembrando que antes de remoção conta google tinha sinal de rede.

Tue Jul 03 16-23-29.jpg

0

Share this post


Link to post
Share on other sites

olá amigo  anibal avila eu trabalho com informática e o dono do aparelho muito amigo meu provou ser dono do sm-a720f  com nota fiscal eu seu nome

ai verifiquei se não tinha restrição de Imei tudo certo nada de restrição

o dono mesmo hard reset mas não lembra senha conta google.

0

Share this post


Link to post
Share on other sites

bastaria ter removido a conta do aparelho,evitaria tamanha dor de cabeça

o prof william santos explica la no curso

0

Share this post


Link to post
Share on other sites

entendo mas eu já recebi o aparelho resetado pelo dono dele ai tive que remover a conta google para ele poder reutilizar novamente . foi ai que voltou sem sinal operadora.

tentei umas 15 rom e 15 versão de odim e nada de voltar sinal de rede mas já consegui resolver tem que usar uma rom específica.

0

Share this post


Link to post
Share on other sites

ja encontrou essa rom??

deixe aqui o link

e poderemos fechar o topico??

0

Share this post


Link to post
Share on other sites
This topic is now closed to further replies.