reconhece chip mas não realiza ligações

13 posts in this topic

Bom dia!

Meu aparelho um moto g 3 reconhece o chip,recebe ligações,recebe mensagens via SMS, reconhece o 4G,mas na hora de realizar as ligações ele diz que está sem rede.

Já olhei nas configurações, está tudo ok.

Já reiniciei,já desliguei, já mudei a posição do chip e nada muda.

Vocês tem alguma ideia?

 

Estou pensando em fazer um hard reset, será que dá jeito?

0

Share this post


Link to post
Share on other sites

boa tarde!

pode ser que sim, verifique o IMEI

0

Share this post


Link to post
Share on other sites
3 horas atrás, Marcos disse:

boa tarde!

pode ser que sim, verifique o IMEI

Esse aparelho é meu de uso pessoal!

Já tenho a mais de 2 anos, comprado na loja.

Vou tentar o hard reset

Valeu 😉

0

Share this post


Link to post
Share on other sites
1 hora atrás, Daiane santos disse:

Esse aparelho é meu de uso pessoal!

Já tenho a mais de 2 anos, comprado na loja.

Vou tentar o hard reset

Valeu 😉

sim ..pode ser a decisao acertada...caso nao dê

refaça o software

0

Share this post


Link to post
Share on other sites
17 horas atrás, Daiane santos disse:

Esse aparelho é meu de uso pessoal!

Já tenho a mais de 2 anos, comprado na loja.

Vou tentar o hard reset

Valeu 😉

as vezes o IMEI se perde ao reinstalar a rom, por isso disse pra verificar...

0

Share this post


Link to post
Share on other sites
21 horas atrás, Marcos disse:

boa tarde!

pode ser que sim, verifique o IMEI

31 minutos atrás, Marcos disse:

as vezes o IMEI se perde ao reinstalar a rom, por isso disse pra verificar...

Bom dia!

Eu não sabia disso!

Obrigada pela dica!

30 minutos atrás, Marcos disse:

as vezes o IMEI se perde ao reinstalar a rom, por isso disse pra verificar...

21 horas atrás, Marcos disse:

boa tarde!

pode ser que sim, verifique o IMEI

Esse aparelho é meu de uso pessoal!

Já tenho a mais de 2 anos, comprado na loja.

Vou tentar o hard reset

Valeu 😉

0

Share this post


Link to post
Share on other sites
15 horas atrás, anibal avila disse:

sim ..pode ser a decisao acertada...caso nao dê

refaça o software

Ok! Essa semana está corrida no trabalho! não posso perder algumas informações.

Mas na próxima semana farei isso!

Mais uma vez obrigada!

0

Share this post


Link to post
Share on other sites
Agora, Daiane santos disse:

Fiz o hard reset,está funcionando um dos sim card,mas o outro não.

 

0

Share this post


Link to post
Share on other sites

e detetado o segundo slot?

na notificação apresenta a mensagem  que nao tem sim card 2?

0

Share this post


Link to post
Share on other sites
19 horas atrás, anibal avila disse:

e detetado o segundo slot?

na notificação apresenta a mensagem  que nao tem sim card 2?

Ele na verdade reconhece,mas quando vai realizar alguma ligação ele diz que está sem rede.

0

Share this post


Link to post
Share on other sites
Em 23/10/2018, 19:53:12, Daiane santos disse:

Ele na verdade reconhece,mas quando vai realizar alguma ligação ele diz que está sem rede.

e importante identificar o slot e puxar o imei desse slot a ver se esta correto

se der 0 tem que refazer o software

ja agora esse g3 e o xt....???

0

Share this post


Link to post
Share on other sites