Acer 5750- Placa-La-6901p- Não liga

9 posts in this topic

A placa está em em curto, tirei o PR14 e a tensão antes dele volta, coloca ele e nem no conector da mais tensão, ja tirei vários mosfet e capacitor apresentando curto na placa e quando medido fora estão bons, ai volto eles pro lugar.

Alguma dica?

0

Share this post


Link to post
Share on other sites

Você irá fazer o mesmo procedimento com a PL7, PL9, PL13, PL15, PL23, PL24,PL17, não sei se  serão todas que estará presente na placa. Remove uma a uma e vai verificando se a tensão no PR14 normaliza. Quando normaliza ai saberemos qual circuito está com problema.

0

Share this post


Link to post
Share on other sites

Achei e removi as PL7, PL13, PL23, PL24 PL17, e as PL9 e pl15 saõ só pontos de solda, e mesmo assim se ligo a fonte ela morre com PR14 no lugar.

0

Share this post


Link to post
Share on other sites

Tenho novidade, bobina que acaba o curto parece ser a pl7, segunda dou retorno confirmando.

0

Share this post


Link to post
Share on other sites

Eu perdi ra você remover ela também. Não é ela o defeito.

O defeito ta na fonte de 1,5V.

Você removendo a Pl7 você insolou um circuito do outro, agora o curto está aos a bobina. Verifica este componentes da imagem.

PL7.png

0

Share this post


Link to post
Share on other sites

PQ30 ta o curto, ja removi ela, voltei a PL7, sem curto, segunda vou procurar outra pra substituir e passo resultado. Obrigado e darei retorno.

0

Share this post


Link to post
Share on other sites