Positivo Master n1701, placa A14HVOX V2.1 não liga.

10 posts in this topic

Pessoal, estou em esta placa A14hvox v2.1 ela nao liga, ja fiz as seguintes verificaçoes (conector jack esta ok,  esta chegando 3.3v na bios, o mosfet que converte a tensão de 5v para 3.3v esta convertendo, ainda apanho com esquema eletrico, gostaria de ajuda.

0

Share this post


Link to post
Share on other sites

Verifiquei o power  e observei que não  esta chegando tensão. 

0

Share this post


Link to post
Share on other sites

Verifiquei os resistores pedidos, (r258, esta dando 18v, apresenta resistencia de 93.2) e o (r2080: esta 0v, apresenta recistencia de 98.1). alguma outra dica?

0

Share this post


Link to post
Share on other sites

Verificou nos dois lados deles?

Em R258 deve ser 19V e 9V no outro.

Em R280 deve ser 9V e 0V no outro.

Verifique ai.

0

Share this post


Link to post
Share on other sites

sim, verifiquei os dois lados de cada, R258: 19v de um lado e 18.8 do outro, ja com relação ao R280: esta com 0v dos dois lados.

0

Share this post


Link to post
Share on other sites

Certamente está verificando os resistores errados. Se R258 tem 19 e 18V nas suas extremidades o R280 também deveria ter 18V em uma das extremidades como também a chave power pois eles recebem a tensão de saída do R258.

Só pra confirmar me passe na tensão no gate do Q34?

0

Share this post


Link to post
Share on other sites

Se puder mandar uma foto mais nítida dessa parte do circuito sem edições para podermos ajudar ficaria melhor. Pois como o paulo disse, não faz sentido nos dois lados de R258 e não ter no resto. Provavelmente você deve estar olhando o componente errado.

0

Share this post


Link to post
Share on other sites