g531h, da 0.12 na fonte e trava

10 posts in this topic

g531h, na fonte da 0.12 e trava. alguem pode me ajudar ?

0

Share this post


Link to post
Share on other sites

da 0.12 e trava nem chega a ligar, essa é minha duvida de qual caminho posso tomar.

0

Share this post


Link to post
Share on other sites

Localize na placa o ci de Power Manager

Verifique os capacitores em volta do mesmo

Já teve casos que um capacitor neste ci impedia a placa de ligar

0

Share this post


Link to post
Share on other sites
3 horas atrás, Michael jose disse:

da 0.12 e trava nem chega a ligar, essa é minha duvida de qual caminho posso tomar.

asistiu o curso do andre??

nao se lembra de nenhum procedimento??

0

Share this post


Link to post
Share on other sites

assisti sim... fiz alguns procedimentos... no entanto o forum e justamente pra isso, tirar duvidas. por isso vim  buscar ajuda aqui justamente pra quem pudesse me ajudar, o curso fiz a pouco tempo e sempre aparece algumas duvidas.

0

Share this post


Link to post
Share on other sites

Esse consumo, é sem apertar o power ou após apertar o power?

0

Share this post


Link to post
Share on other sites

apertando o botao power ai ele vai e trava com esse consumo

0

Share this post


Link to post
Share on other sites

Boa tarde!

Faz uma ressolda na memória  pra ver se volta. 

talvez seja isso. 

Fala mais detalhes do que ouve antes, e fala o que vc já fez, só assim fica mais fácil pra te ajudar.

Quanto mais detalhe vc passar pra agente fica melhor a resposta.

0

Share this post


Link to post
Share on other sites
10 horas atrás, Michael jose disse:

apertando o botao power ai ele vai e trava com esse consumo

Conecte o cabo usb no pc e veja se é reconhecido, se faz algum som de dispositivo conectado, verifique no gerenciador de dispositivos do windows tbm.

0

Share this post


Link to post
Share on other sites