Sign in to follow this  
Followers 0

PLACA DA0V08MB6D4 NÃO LIGA

13 posts in this topic

Olá pessoal estou com essa placa na bancada DA0V08MB6D4 QUANTA e não esta ligando porém estou quebrando a cabeça com ela, não tem as tensões de 3 e 5v mas na entrada da placa não tem 19v passando na bobina EL25 mas está medidno 12v entrando na placa então acredito que as fontes primárias não vai conseguiur acionar com 12 volts pois se trata de uma tensão muito baixa... alguém ja teve algum problema assim nessa placa?

0

Share this post


Link to post
Share on other sites

Já verificou a fonte? Verifica qual é a alimentação da fonte?

0

Share this post


Link to post
Share on other sites

Alimentação da fonte em 19v...mas a tensão que chega no pino 16 do TPS51125 é 11,20V.

0

Share this post


Link to post
Share on other sites

Essa tensão de 11,20V que esta no pino 16 do tps51125 vai a zero quando eu aperto o power.

0

Share this post


Link to post
Share on other sites

Esta correta a tensão da fonte? Já testou outra?

Pode ser solda fria no Jack.

 

0

Share this post


Link to post
Share on other sites

testei mais duas fontes diferentes que no multímetro mede 19v ....e eu medi a tensão do conector na ponta do chicote e esta correta 19v, porém quando eu plugo o conector na placa a tensão cai para 11,20v 

0

Share this post


Link to post
Share on other sites

Você tem fonte simetria?

Caso sim alimente a placa com 19V direto na EL25 e tente liga a placa ou pode ser direto no pino positivo do Jack.

0

Share this post


Link to post
Share on other sites

Bom dia Paulo blza...fiz o procedimento que você pediu, injetei 19v da fonte assimétrica na EL25 

0

Share this post


Link to post
Share on other sites

Os 19v entrou no circuito porém so apareceu a tensão de 3.3v nas bobinas pl2 e pl1....a tensão de 5v não aparece e a placa não liga.

0

Share this post


Link to post
Share on other sites
Sign in to follow this  
Followers 0