Sign in to follow this  
Followers 0

dell vostro mih61r mb liga e nao da imagem

7 posts in this topic

o pc liga e nao da imagem, fiz todos os teste, memoria, processador, fonte, regravei  bios com c.i novo

tem tensao de vcore, tem tensao na memoria, 

caso que a cliente ligou ele num estabilizador, assim q ligou o estabilizador na tomanda nao funcionou, ela ligou direto o pc na tomada funcionou uma noite

no outro ligou e nao quis ligar mais, porem a fonte e a ponte estava super quente quando ligou e fiz medição na saida da tomada e tava dando tensao 114v, 120v, pico de 156v 125v..

esses picos de 156v podem ter fritado a placa mae? sendo que a fonte esta ok?

0

Share this post


Link to post
Share on other sites

O ideal seria testar com outra fonte para ver se elanão foi afetada de alguma maneira, que esteja prejudicando o bom funcionamento do PC

0

Share this post


Link to post
Share on other sites
7 horas atrás, Daniel_Kingtech disse:

O ideal seria testar com outra fonte para ver se elanão foi afetada de alguma maneira, que esteja prejudicando o bom funcionamento do PC

testei com mais 2 fontes novas e o comportamento é o mesmo

ate testei 3 tipos de processadores, memorias novas, c.i de bios nova regravada

0

Share this post


Link to post
Share on other sites
21 horas atrás, Daniel_Kingtech disse:

Então a placa pode estar com chipset danificado (intermitente)

vdd professor, tudo esta ok  chipset ja era msm... mas a causa dessa intermitencia pode ter sido causado por o pico de 156v na rede?

 

0

Share this post


Link to post
Share on other sites

Não tem como afirmar isso, pois a fonte de alimentação não deu nenhum problema que passasse a frente danificando a placa visivelmente, mas pode ser um problema que se agravou com o tempo por essa oscilação, ou desgaste da própria placa mesmo, afinal não dá para apontar um culpado

0

Share this post


Link to post
Share on other sites
4 horas atrás, Daniel_Kingtech disse:

Não tem como afirmar isso, pois a fonte de alimentação não deu nenhum problema que passasse a frente danificando a placa visivelmente, mas pode ser um problema que se agravou com o tempo por essa oscilação, ou desgaste da própria placa mesmo, afinal não dá para apontar um culpado

vlw professor daniel... 

0

Share this post


Link to post
Share on other sites
Sign in to follow this  
Followers 0