Acer Extensa 5630ZG

9 posts in this topic

Boas pessoal estou outra vez com o seguinte portatil na minha bancada : Acer Extensa 5630ZG

Com a seguinte referencia na placa mae : HOMA MB 07245-1M 48.4Z401.01M

Na primeira vez que esteve na minha bancada não ligava então eu procedi á gravação da bios e resolveu durante algum tempo.
Agora voltou ao mesmo não volta a ligar eu ja regravei a Bios mas o protatil continua na mesma sem ligar.

Alguem me poderia auxiliar nesta reparação ???? 

O que devo analizar e por onde ???

Muito obrigado.

0

Share this post


Link to post
Share on other sites

É a mesma placa? Ou outra placa de mesmo modelo? Verificou se as tensões no CI? Verificou as tensões se stanbdy está presente nas bobinas?

0

Share this post


Link to post
Share on other sites

Verificou as tensões que citei? Qual a tensão na bios?

0

Share this post


Link to post
Share on other sites

Boas Sr. Paulo peço desculpa pela demora a responder.

Segue em anexo uma imagem com as tensões que tenho no chip da bios.

Fico a aguardar resposta obrigado.

CI-Pinout.jpg.5580a4cb671010ce0f383f240d

LM4558-IC-Pinout.rar

0

Share this post


Link to post
Share on other sites

O ci é U18 ou U43? Verifica a linha pino 3 deveria está com 3V também. Essa tensão passa em uma rede resistiva verifica se está OK.

0

Share this post


Link to post
Share on other sites

Boas Sr. Paulo poderia-me indicar onde se encontra a rede resistiva ???

0

Share this post


Link to post
Share on other sites