placa mae HNJFV dell

6 posts in this topic

bom dia pessoal.

sou novato no forum então se estiver postando no local errado desculpe, estou com uma placa mae dell hnjfv A00 ela liga e nao da video ja testei as energia e esta correto e nos mosfet de alta entra 11,8v sai no gate 1.6 e nos mosfet de baixa entra 1.6 e sai no gate 9.3 todos os mosfet de baixa da isso, a referencia do mosfet de alta é 4C10N RCC4X e nos mosfet de baixa é 4C06N RCJ4H, será que alguém poderia dar uma ajuda?

 

0

Share this post


Link to post
Share on other sites

Tente regravar a Bios

http://www.andrecisp.com.br/index.php?/files/file/1834-dell-inspiron-3647-hnjfv-rev-a00/

Mas antes de regravar cheque se não tem nenhum capacitor alterado na placa, e se há tensão de alimentação das memórias, chipset...

Se puder testar com outra fonte de alimentação seria interessante também

Uma observação interessante a se fazer é quando for regravar a Bios, antes faça backup de seu arquivo original.

0

Share this post


Link to post
Share on other sites

boa noite Daniel

chequei as tensão da memoria e esta em chegando 1,46 e no chipset tb olhei, a fonte é nova estou usando uma fonte minha mesmo, obrigado por fornecer o arquivo de bios 

assim que fizer a gravação da bios eu dou retorno, é que meu gravador ainda nao chegou, mas fico muito grato pela ajuda 

abraço 

0

Share this post


Link to post
Share on other sites

boa tarde.

 

chequei as tenções do super I/O estao corretas ate do chip de rede, na placa de diagnostico o codigo é FF mas sem a luz do reset ligada, nao lembro a marca da minha placa de diagnostico mas se for pela pc analyzer ai seria problemas de processador, alguem tem o esquema eletrico dessa placa mae? eu nao encontro em nenhum local, agradeço a ajuda abraço 

0

Share this post


Link to post
Share on other sites

Esquema de placa dell é muito difícil, pior ainda placa desktop. Notebook ainda acha, mas desktop é raridade. Esse esquema em particular, é mosca branca (difícil)

O que pode se tentar é regravar bios da placa

0

Share this post


Link to post
Share on other sites

bom dia Daniel.

 

ja fiz a gravação da bios, e agora estou achando que é processador o defeito, consegui uma placa de diagnostico e da erro FF é um processador 4 gração soquete 1150 vou ver se encontro algum com preço acessivel 

0

Share this post


Link to post
Share on other sites