Sign in to follow this  
Followers 0

erro na gravação da bios

10 posts in this topic

boa tarde 

estou com um problema com a placa POS-MIG31AG ate andei lendo alguns topicos sobre essa placa aqui no forum pois a que estou tentando reparar esta sem os 12v, eu suspeitei da bios entao tirei o chip coloquei no tl866 e demorou a ser reconhecido o chip entao ate suspeitei do chip com defeito, mas depois de algumas tentativas funcionou entao coloquei para regravar o chip e da o seguinte erro como consta na imagem, mas quando coloco para verificar o chip apresenta tudo bem, ou seria so o arquivo dentro? ja tentei outros aquivos ate aqui do forum mesmo, será que alguem poderia dar uma ajuda ?

Sem título.jpg

0

Share this post


Link to post
Share on other sites

agora apresentou esse erro quando coloco para verificar 

Sem título2.jpg

0

Share this post


Link to post
Share on other sites

Tenta gravar em outro CI Bios ele pode estar com algum problema na hora de gravar.

0

Share this post


Link to post
Share on other sites

bom dia professor 

eu imaginei que fosse o ci mesmo, pode ser um ci de outra placa sucata mas tem que ser ddr2 tb ? e de mesmo tamanho 512 kb de espaço ou pode ser maior ?

0

Share this post


Link to post
Share on other sites

Pode ser outro CI de 512kb retirado de outra placa mãe

0

Share this post


Link to post
Share on other sites

professor caso eu nao encontre um de 512kb e sim so de 1 ou 2 megas, colocando o mesmo software bios posso usar correto ?

0

Share this post


Link to post
Share on other sites

Pode ser que funcione no de 1mb mas não é garantido, teria que testar para ver

0

Share this post


Link to post
Share on other sites

boa noite professor 

consegui resolver o problema consegui um chip identico e fiz a troca funcionou corretamente, muito obrigado 

a versão do meu minipro nao é a ultima, onde eu consigo ? 

0

Share this post


Link to post
Share on other sites
Sign in to follow this  
Followers 0